Bug Forum ?

    Partagez
    avatar
    Penguin Baja
    Dieu du spam
    Dieu du spam

    Niveau en Création de Rune: : 65
    Score Poing de Guthix: : 41113
    Messages : 1515
    Réputation : 245
    Date d'inscription : 24/04/2011
    Age : 175
    Localisation : Sur la banquise

    En Construction Bug Forum ?

    Message par Penguin Baja le Lun 13 Fév - 1:36

    Hello,

    J'ai de petits problèmes avec notre forum...
    Pour certains sujets, il me renvoie à une page blanche avec écrit "You can return to the index..." ou qui m'envoie carrément vers un sujet différent de celui marqué sur le lien ou encore qui, quand je lui demande une certaine page, me dit "Il n'y a pas d'anciens sujets dans ce forum."

    Normal ? Je suis le seul à avoir ça ?
    avatar
    Idaan
    Dieu du spam
    Dieu du spam

    Niveau en Création de Rune: : 82
    Score Poing de Guthix: : 4031
    Messages : 1636
    Réputation : 409
    Date d'inscription : 07/03/2011
    Age : 22
    Localisation : A côté de chez mes voisins

    En Construction Re: Bug Forum ?

    Message par Idaan le Lun 13 Fév - 3:48

    J'ai essayé différente parti du forum et ca me le fais pas... Désolé, mais je vois pas du tout ce que ça pourrait être :s


    _________________


    Sign made by Evil Pen



    Stats

    Spoiler:


    avatar
    iF0G
    Dieu du spam
    Dieu du spam

    Niveau en Création de Rune: : Lots !
    Score Poing de Guthix: : 2147483647
    Messages : 1812
    Réputation : 389
    Date d'inscription : 09/06/2011
    Age : 1342
    Localisation : France

    En Construction Re: Bug Forum ?

    Message par iF0G le Lun 13 Fév - 4:16

    ça ne me le fait pas non plus, attendons la réponse d'astro
    peut-être qu'en changeant de navigateur?
    avatar
    Astro
    Organisateur
    Organisateur

    Niveau en Création de Rune: : 2
    Score Poing de Guthix: : 550000
    Messages : 1889
    Réputation : 691
    Date d'inscription : 17/10/2010
    Localisation : Dans l'immensité de l'espace

    En Construction Re: Bug Forum ?

    Message par Astro le Lun 13 Fév - 4:18

    Je n'ai pas ce bug non plus.


    _________________
    Tout est possible, l'impossible n'est que l'absurde ~ Moi
    On est pas le meilleur quand on le croit, mais quand on le sait ~ Matrix
    www.whylinuxisbetter.net
    avatar
    Penguin Baja
    Dieu du spam
    Dieu du spam

    Niveau en Création de Rune: : 65
    Score Poing de Guthix: : 41113
    Messages : 1515
    Réputation : 245
    Date d'inscription : 24/04/2011
    Age : 175
    Localisation : Sur la banquise

    En Construction Re: Bug Forum ?

    Message par Penguin Baja le Lun 13 Fév - 4:36

    Ça m'est arrivé quand j'ai cliqué sur le lien du mail pour "Devinez qui va poster". Il me renvoyait à MVDD...

    EDIT : Je suis passé de Mozilla à Chrome, et là, pas de problème...
    avatar
    Astro
    Organisateur
    Organisateur

    Niveau en Création de Rune: : 2
    Score Poing de Guthix: : 550000
    Messages : 1889
    Réputation : 691
    Date d'inscription : 17/10/2010
    Localisation : Dans l'immensité de l'espace

    En Construction Re: Bug Forum ?

    Message par Astro le Lun 13 Fév - 4:48

    Ça fera peut-être rien mais vide le cache du navigateur.


    _________________
    Tout est possible, l'impossible n'est que l'absurde ~ Moi
    On est pas le meilleur quand on le croit, mais quand on le sait ~ Matrix
    www.whylinuxisbetter.net
    avatar
    Penguin Baja
    Dieu du spam
    Dieu du spam

    Niveau en Création de Rune: : 65
    Score Poing de Guthix: : 41113
    Messages : 1515
    Réputation : 245
    Date d'inscription : 24/04/2011
    Age : 175
    Localisation : Sur la banquise

    En Construction Re: Bug Forum ?

    Message par Penguin Baja le Lun 13 Fév - 5:08

    Et euh...Comment on fait ça en fait ? confused
    avatar
    Astro
    Organisateur
    Organisateur

    Niveau en Création de Rune: : 2
    Score Poing de Guthix: : 550000
    Messages : 1889
    Réputation : 691
    Date d'inscription : 17/10/2010
    Localisation : Dans l'immensité de l'espace

    En Construction Re: Bug Forum ?

    Message par Astro le Lun 13 Fév - 5:12

    Outils, préférences, mode avancé (l'onglet à droite), y'a une partie sur le cache, clique sur effacer.


    _________________
    Tout est possible, l'impossible n'est que l'absurde ~ Moi
    On est pas le meilleur quand on le croit, mais quand on le sait ~ Matrix
    www.whylinuxisbetter.net
    avatar
    Penguin Baja
    Dieu du spam
    Dieu du spam

    Niveau en Création de Rune: : 65
    Score Poing de Guthix: : 41113
    Messages : 1515
    Réputation : 245
    Date d'inscription : 24/04/2011
    Age : 175
    Localisation : Sur la banquise

    En Construction Re: Bug Forum ?

    Message par Penguin Baja le Lun 13 Fév - 5:22

    Ça a marché ! Surprised
    Shanks u very much sir !
    avatar
    Evil Pen
    Organisateur
    Organisateur

    Niveau en Création de Rune: : 59
    Score Poing de Guthix: : 1800
    Messages : 1187
    Réputation : 548
    Date d'inscription : 16/10/2010
    Localisation : Dans les confints du néant

    En Construction Re: Bug Forum ?

    Message par Evil Pen le Lun 13 Fév - 6:03

    Hmm, si ça te le refais, penses à nous faire une capture d'écran. Smile

    Mais sinon, ça ne me le fait pas non plus.


    _________________

    Contenu sponsorisé

    En Construction Re: Bug Forum ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 24 Nov - 22:22